<!DOCTYPE html>
<html lang="en" dir=ltr  >
<head prefix="article: http://ogp.me/ns/article#" >
    <meta charset="UTF-8" />
    
<!-- All in One SEO Pack 2.2.7.1 by Michael Torbert of Semper Fi Web Design[,] -->
<meta name="description" itemprop="description" content="منابع مطلع از تحرکات جدید وزارت خارجه آمریکا در پی آزادی حلب خبر داده و تاکید کردند آمریکا قصد دارد تسلیحات جدید خود را در اختیار معارضان سکولار و نه اسلام‌گرا" />

<meta name="keywords" itemprop="keywords" content="آمریکا،,اقلیت،,سلاح،,سوریه،,سکولار،,عربستان,عملیاتی،,غرور،" />

<link rel="canonical" href="http://middleeastpress.com/blog/%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a8%d9%87-%d8%af%d9%86%d8%a8%d8%a7%d9%84-%d8%aa%d8%b4%d8%af%db%8c%d8%af-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87/" />
<meta property="og:title" content="آمریکا به دنبال تشدید جنگ در خاورمیانه، برای فروش تسلیحاتش | خاورمیانه" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://middleeastpress.com/blog/%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a8%d9%87-%d8%af%d9%86%d8%a8%d8%a7%d9%84-%d8%aa%d8%b4%d8%af%db%8c%d8%af-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87/" />
<meta property="og:image" content="http://middleeastpress.com/wp-content/uploads/2017/01/IMG18111568.jpg" />
<meta property="og:site_name" content="middleeastpress" />
<meta property="og:description" content="منابع مطلع از تحرکات جدید وزارت خارجه آمریکا در پی آزادی حلب خبر داده و تاکید کردند آمریکا قصد دارد تسلیحات جدید خود را در اختیار معارضان سکولار و نه اسلام‌گرا در سوریه قرار داده و برای جذب اقلیت‌ها در صفوف معارضان تلاش می‌کند. روزنامه های نزدیک به دولت آمریکا همچون واشنگتن پست، نیویورک تایمز، لس آنجلس تایمز پیروزی ارتش سوریه و متحدانش در حلب را بزرگ ترین پیروزی از ابتدای جنگ حلب توصیف کرده و گفتند با این حساب سرنگونی دولت سوریه مساله ای بعید به نظر می رسد. برخی شیخ نشین های حاشیه خلیج فارس نیز معتقدند مساله سرنگونی دولت سوریه در پی آزادی حلب به پول و تلاش سیاسی، دیپلماتیک، رسانه ای و طائفه ای بیشتر نیاز دارد. به گفته این تحلیلگران، دولت ترامپ که تا روزهای آتی در آمریکا به قدرت خواهد رسید، باید برای صدور تصمیم ها و اتخاذ مواضعی همسو با سیاست خارجی شیخ نشین ها و بخصوص ریاض متقاعد شود. عربستان هم به طور تعمدی از احساس نارضایتی رایج در محافل آمریکایی و اروپایی نسبت به ضعف دولت اوباما بهره برداری خوهد کرد بخصوص که نبرد اخیر حلب صحنه اقتدار روسیه و شکستن غرور آمریکا در سوریه بود. در همین" />
<meta property="article:published_time" content="2017-01-08T04:46:03Z" />
<meta property="article:modified_time" content="2017-01-08T04:46:03Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="منابع مطلع از تحرکات جدید وزارت خارجه آمریکا در پی آزادی حلب خبر داده و تاکید کردند آمریکا قصد دارد تسلیحات جدید خود را در اختیار معارضان سکولار و نه اسلام‌گرا در سوریه قرار داده و برای جذب اقلیت‌ها در صفوف معارضان تلاش می‌کند. روزنامه های نزدیک به دولت آمریکا همچون واشنگتن پست، نیویورک تایمز، لس آنجلس تایمز پیروزی ارتش سوریه و متحدانش در حلب را بزرگ ترین پیروزی از ابتدای جنگ حلب توصیف کرده و گفتند با این حساب سرنگونی دولت سوریه مساله ای بعید به نظر می رسد. برخی شیخ نشین های حاشیه خلیج فارس نیز معتقدند مساله سرنگونی دولت سوریه در پی آزادی حلب به پول و تلاش سیاسی، دیپلماتیک، رسانه ای و طائفه ای بیشتر نیاز دارد. به گفته این تحلیلگران، دولت ترامپ که تا روزهای آتی در آمریکا به قدرت خواهد رسید، باید برای صدور تصمیم ها و اتخاذ مواضعی همسو با سیاست خارجی شیخ نشین ها و بخصوص ریاض متقاعد شود. عربستان هم به طور تعمدی از احساس نارضایتی رایج در محافل آمریکایی و اروپایی نسبت به ضعف دولت اوباما بهره برداری خوهد کرد بخصوص که نبرد اخیر حلب صحنه اقتدار روسیه و شکستن غرور آمریکا در سوریه بود. در همین" />
<meta itemprop="image" content="http://middleeastpress.com/wp-content/uploads/2017/01/IMG18111568.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="خاورمیانه &raquo; خوراک" href="http://middleeastpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="خاورمیانه &raquo; خوراک دیدگاه‌ها" href="http://middleeastpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="خاورمیانه &raquo; آمریکا به دنبال تشدید جنگ در خاورمیانه، برای فروش تسلیحاتش خوراک دیدگاه‌ها" href="http://middleeastpress.com/blog/%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a8%d9%87-%d8%af%d9%86%d8%a8%d8%a7%d9%84-%d8%aa%d8%b4%d8%af%db%8c%d8%af-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/middleeastpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://middleeastpress.com/wp-content/plugins/sociable/css/sociable.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://middleeastpress.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://middleeastpress.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://middleeastpress.com/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.73.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://middleeastpress.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://middleeastpress.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://middleeastpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://middleeastpress.com/wp-content/plugins/sociable/js/sociable.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://middleeastpress.com/wp-content/plugins/sociable/js/vuible.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://middleeastpress.com/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://middleeastpress.com/wp-content/themes/shark/ajaxcomments.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://middleeastpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://middleeastpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://middleeastpress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://middleeastpress.com/?p=62135' />
<link rel="alternate" type="application/json+oembed" href="http://middleeastpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://middleeastpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&#038;format=xml" />
			<meta property="fb:pages" content="395823477193250" />
			<script type='text/javascript'>var base_url_sociable = 'http://middleeastpress.com/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://middleeastpress.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.5.4';
	window._wp_rp_post_id = '62135';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7+%D8%A8%D9%87+%D8%AF%D9%86%D8%A8%D8%A7%D9%84+%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF+%D8%AC%D9%86%DA%AF+%D8%AF%D8%B1+%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C+%D8%A8%D8%B1%D8%A7%DB%8C+%D9%81%D8%B1%D9%88%D8%B4+%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4';
	window._wp_rp_post_tags = ['%D8%B3%D9%84%D8%A7%D8%AD%D8%8C', '%D8%BA%D8%B1%D9%88%D8%B1%D8%8C', '%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%D8%8C', '%D8%B9%D8%B1%D8%A8%D8%B3%D8%AA%D8%A7%D9%86', '%D8%B3%D9%88%D8%B1%DB%8C%D9%87%D8%8C', '%D8%A7%D9%82%D9%84%DB%8C%D8%AA%D8%8C', '%D8%B9%D9%85%D9%84%DB%8C%D8%A7%D8%AA%DB%8C%D8%8C', '%D8%B3%DA%A9%D9%88%D9%84%D8%A7%D8%B1%D8%8C', '%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87', '%D8%A7%D8%B3%D9%84%D8%A7%DB%8C%D8%AF%D8%B4%D9%88', '%D8%AE%D8%A8%D8%B1%D9%87%D8%A7%DB%8C+%D9%84%D8%AD%D8%B8%D9%87+%DB%8C%DB%8C', '%D8%A7%D9%85%D8%B1%DB%8C%DA%A9%D8%A7', 'justifi'];
	window._wp_rp_promoted_content = false;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.5.4" async></script>
<link rel="stylesheet" href="http://middleeastpress.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.5.4" />
    <title>
    آمریکا به دنبال تشدید جنگ در خاورمیانه، برای فروش تسلیحاتش |     </title>
<meta property="fb:pages" content="395823477193250" />


    <meta itemprop="name" content="  آمریکا به دنبال تشدید جنگ در خاورمیانه، برای فروش تسلیحاتش">
    <meta itemprop="image" content="http://middleeastpress.com/wp-content/uploads/2017/01/IMG18111568.jpg">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="icon" type="image/x-icon" href="http://middleeastpress.com/favicon.png" />

    <meta name="description" content="jQuery Responsive Carousel - Owl Carusel">
    <link href="http://middleeastpress.com/wp-content/themes/shark/assets/owl-carousel/owl.carousel.css" rel="stylesheet">
    <link href="http://middleeastpress.com/wp-content/themes/shark/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet">
    <script type="text/javascript" src="http://middleeastpress.com/wp-content/themes/shark/assets/bootstrap/js/jquery.min.js"></script>
    <script type="text/javascript" src="http://middleeastpress.com/wp-content/themes/shark/assets/bootstrap/js/bootstrap.min.js"></script>
    <link rel="stylesheet" type="text/css" href="http://middleeastpress.com/wp-content/themes/shark/style.css">
    <link rel="stylesheet" type="text/css" href="http://middleeastpress.com/wp-content/themes/shark/assets/fonts/font-awesome/css/font-awesome.min.css">
  <script src="http://middleeastpress.com/wp-content/themes/shark/assets/owl-carousel/owl.carousel.js"></script>
    <script type="text/javascript" src="http://middleeastpress.com/wp-content/themes/shark/assets/theia-sticky-sidebar-master/js/theia-sticky-sidebar.js"></script>
    <script type="text/javascript" src="http://middleeastpress.com/wp-content/themes/shark/assets/theia-sticky-sidebar-master/js/test.js"></script>
    <script type="text/javascript" src="http://middleeastpress.com/wp-content/themes/shark/script.js"></script>

</head>
<body>

  <!-- navbartopfixed -->
  <nav class="navbar navbar-default navbar-fixed-top">
    <div class="container-fluid">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <!-- <a class="navbar-brand" href="#">Brand</a> -->
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
          <div class="container">
             <ul class="nav navbar-nav splmenu">
              <li><a href="#" class="da">2017 / 01 / 08</a></li>
            </ul>
            <ul id="menu-topmenu" class="nav navbar-nav"><li id="menu-item-56115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56115"><a href="http://middleeastpress.com/blog/category/afghanistan/">افغانستان</a></li>
<li id="menu-item-56116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56116"><a href="http://middleeastpress.com/blog/category/social/">اجتماع</a></li>
<li id="menu-item-56117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56117"><a href="http://middleeastpress.com/blog/category/international/asia/">آسیا</a></li>
<li id="menu-item-56118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56118"><a href="http://middleeastpress.com/blog/category/international/middleeast/">خاورمیانه</a></li>
<li id="menu-item-57225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57225"><a href="http://middleeastpress.com/blog/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d9%88%db%8c%da%98%d9%87/">صفحات ویژه</a></li>
</ul>            <ul class="nav navbar-nav navbar-right lngs">
              <li><a href="http://middleeastpress.com/english" class="en">English</a></li>
              <li><a href="http://middleeastpress.com/russian" class="ru">Russian</a></li>
              <li><a href="http://middleeastpress.com/arabic" class="ar">العربیه</a></li>
              <li><a href="http://middleeastpress.com/pashto" class="pa">پښتو</a></li>
              <li><a href="http://middleeastpress.com" class="da">دری</a></li>
            </ul>
          </div>
      </div><!-- /.navbar-collapse -->
    </div><!-- /.container-fluid -->
  </nav>
  <!-- navbartopfixedend -->

  <!-- splpages -->
  <div class="splpages">
    <div class="container">
      <div class="col-lg-5 col-sm-4 col-xs-6 mdl">
        <a href="http://middleeastpress.com"><img src="http://middleeastpress.com/logo.png" width="180px"></a>
      </div>
      <div class="col-lg-7  col-sm-8 col-xs-6 ntx">
        <!-- start -->
        		
		
		
            
            
  	<!-- splpages -->
  	<!-- start -->
        <div id="demo" class="layoutleft layoutright">
            <div id="owl-demos" class="owl-carousel">
            	                <div class="item row">
	                <div class="col-lg-5 col-md-6 col-sm-6 col-xs-6 xd">
	                    <img src="http://middleeastpress.com/wp-content/uploads/2017/01/139503251210574147920064-798x500-300x300.jpg" alt="اروپا؛ دست به گریبان با دست پرورده های خود!!" title="اروپا؛ دست به گریبان با دست پرورده های خود!!" width="100%">
	                </div>
                    <div class="col-lg-7 col-md-6 col-sm-6 col-xs-6">
                    	

                    	<h5 style="direction:rtl"><a href="http://middleeastpress.com/blog/%d8%a7%d8%b1%d9%88%d9%be%d8%a7%d8%9b-%d8%af%d8%b3%d8%aa-%d8%a8%d9%87-%da%af%d8%b1%db%8c%d8%a8%d8%a7%d9%86-%d8%a8%d8%a7-%d8%af%d8%b3%d8%aa-%d9%be%d8%b1%d9%88%d8%b1%d8%af%d9%87-%d9%87%d8%a7%db%8c-%d8%ae/" >
                    		اروپا؛ دست به گریبان با دست...                    	</a></h5>
                    	<p dir="rtl" class="dtt"><small><i class="fa fa-clock-o"></i>&nbsp; 1 ژانویه 2017</small></p>
                    </div>
                </div>
                                <div class="item row">
	                <div class="col-lg-5 col-md-6 col-sm-6 col-xs-6 xd">
	                    <img src="http://middleeastpress.com/wp-content/uploads/2016/12/IMG_4341-300x300.jpg" alt="برنامه های شهرداری کابل برای بهبود ترانسپورت شهری اعلام شد" title="برنامه های شهرداری کابل برای بهبود ترانسپورت شهری اعلام شد" width="100%">
	                </div>
                    <div class="col-lg-7 col-md-6 col-sm-6 col-xs-6">
                    	

                    	<h5 style="direction:rtl"><a href="http://middleeastpress.com/blog/%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d9%87-%d9%87%d8%a7%db%8c-%d8%b4%d9%87%d8%b1%d8%af%d8%a7%d8%b1%db%8c-%da%a9%d8%a7%d8%a8%d9%84-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a8%d9%87%d8%a8%d9%88%d8%af-%d8%aa%d8%b1%d8%a7/" >
                    		برنامه های شهرداری کابل برای بهبود...                    	</a></h5>
                    	<p dir="rtl" class="dtt"><small><i class="fa fa-clock-o"></i>&nbsp; 28 دسامبر 2016</small></p>
                    </div>
                </div>
                                <div class="item row">
	                <div class="col-lg-5 col-md-6 col-sm-6 col-xs-6 xd">
	                    <img src="http://middleeastpress.com/wp-content/uploads/2016/12/photo_2016-10-23_14-07-48-300x300.jpg" alt="قصاب اروپایی که 10 میلیون آفریقایی را به قتل رساند+عکس" title="قصاب اروپایی که 10 میلیون آفریقایی را به قتل رساند+عکس" width="100%">
	                </div>
                    <div class="col-lg-7 col-md-6 col-sm-6 col-xs-6">
                    	

                    	<h5 style="direction:rtl"><a href="http://middleeastpress.com/blog/%d9%82%d8%b5%d8%a7%d8%a8-%d8%a7%d8%b1%d9%88%d9%be%d8%a7%db%8c%db%8c-%da%a9%d9%87-10-%d9%85%db%8c%d9%84%db%8c%d9%88%d9%86-%d8%a2%d9%81%d8%b1%db%8c%d9%82%d8%a7%db%8c%db%8c-%d8%b1%d8%a7-%d8%a8%d9%87/" >
                    		قصاب اروپایی که 10 میلیون آفریقایی...                    	</a></h5>
                    	<p dir="rtl" class="dtt"><small><i class="fa fa-clock-o"></i>&nbsp; 26 دسامبر 2016</small></p>
                    </div>
                </div>
                            </div>
        </div>
        <!-- end -->
  	<!-- splpages -->



              
		        <!-- end -->
      </div>
    </div>
  </div>
  <!-- splpages -->

  <!-- navbarinvers -->
  <nav class="navbar navbar-inverse">
    <div class="container-fluid">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div class="navbar-header">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <!-- <a class="navbar-brand" href="#">Brand</a> -->
      </div>

      <!-- Collect the nav links, forms, and other content for toggling -->
      <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-2">
          <div class="container">
            <ul id="menu-mainmenu" class="nav navbar-nav navbar-right lngs"><li id="menu-item-56321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56321"><a href="http://middleeastpress.com/blog/category/social/">اجتماع</a></li>
<li id="menu-item-56323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56323"><a href="http://middleeastpress.com/blog/category/%d9%81%d8%b1%d9%87%d9%86%da%af/">فرهنگ</a></li>
<li id="menu-item-56322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56322"><a href="http://middleeastpress.com/blog/category/islamicworld/">جهان اسلام</a></li>
<li id="menu-item-56113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56113"><a href="http://middleeastpress.com/blog/category/economic/">اقتصاد</a></li>
<li id="menu-item-56109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56109"><a href="http://middleeastpress.com/blog/category/international/erupe/">اروپا</a></li>
<li id="menu-item-56110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56110"><a href="http://middleeastpress.com/blog/category/international/%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d9%84%db%8c%d8%a7/">استرالیا</a></li>
<li id="menu-item-56111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56111"><a href="http://middleeastpress.com/blog/category/international/africa/">افریقا</a></li>
<li id="menu-item-56107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56107"><a href="http://middleeastpress.com/blog/category/international/asia/">آسیا</a></li>
<li id="menu-item-56112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56112"><a href="http://middleeastpress.com/blog/category/afghanistan/">افغانستان</a></li>
<li id="menu-item-56114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56114"><a href="http://middleeastpress.com/">خانه</a></li>
</ul>          </div>
      </div><!-- /.navbar-collapse -->
    </div><!-- /.container-fluid -->
  </nav>
  <!-- navbarinversend -->
    <!-- mid2cols -->
    <div class="mid2cols">
        <div class="container">
            <div class="row">
            
                <div class="col-lg-8 col-md-8 col-sm-12 col-xs-12 sngles lsb column col-lg-pull-4 col-md-pull-4">
                    <!-- borws -->
                    <div class="brws row theiaStickySidebar">
                        
                       
                            
<ul class="breadcrumb">
                           <li>موقعیت شما : </li> 
                            <li>
                                <a href='http://middleeastpress.com'>&#1589;&#1601;&#1581;&#1607; &#1575;&#1589;&#1604;&#1740; &nbsp;&nbsp;&nbsp;/&nbsp;&nbsp;&nbsp; </a> <a href="http://middleeastpress.com/blog/category/slideshow/">اسلایدشو</a>&nbsp;&nbsp;&nbsp;/&nbsp;&nbsp;&nbspآمریکا به دنبال تشدید جنگ در خاورمیانه، برای فروش تسلیحاتش                            </li>
                        </ul>
 <div class="single">
                            
                            <h3>آمریکا به دنبال تشدید جنگ در خاورمیانه، برای فروش تسلیحاتش</h3>
                            <img src="http://middleeastpress.com/wp-content/uploads/2017/01/IMG18111568.jpg" alt="آمریکا به دنبال تشدید جنگ در خاورمیانه، برای فروش تسلیحاتش" title="آمریکا به دنبال تشدید جنگ در خاورمیانه، برای فروش تسلیحاتش" width="100%">
<span style='display:inline-block;margin-top:15px'>1 ساعت قبل</span>
                            <p><p style="text-align: justify;">منابع مطلع از تحرکات جدید وزارت خارجه آمریکا در پی آزادی حلب خبر داده و تاکید کردند آمریکا قصد دارد تسلیحات جدید خود را در اختیار معارضان سکولار و نه اسلام‌گرا در سوریه قرار داده و برای جذب اقلیت‌ها در صفوف معارضان تلاش می‌کند.</p>
<p style="text-align: justify;">روزنامه های نزدیک به دولت آمریکا همچون واشنگتن پست، نیویورک تایمز، لس آنجلس تایمز پیروزی ارتش سوریه و متحدانش در حلب را بزرگ ترین پیروزی از ابتدای جنگ حلب توصیف کرده و گفتند با این حساب سرنگونی دولت سوریه مساله ای بعید به نظر می رسد.</p>
<p style="text-align: justify;">برخی شیخ نشین های حاشیه خلیج فارس نیز معتقدند مساله سرنگونی دولت سوریه در پی آزادی حلب به پول و تلاش سیاسی، دیپلماتیک، رسانه ای و طائفه ای بیشتر نیاز دارد.</p>
<p style="text-align: justify;">به گفته این تحلیلگران، دولت ترامپ که تا روزهای آتی در آمریکا به قدرت خواهد رسید، باید برای صدور تصمیم ها و اتخاذ مواضعی همسو با سیاست خارجی شیخ نشین ها و بخصوص ریاض متقاعد شود.</p>
<p style="text-align: justify;">عربستان هم به طور تعمدی از احساس نارضایتی رایج در محافل آمریکایی و اروپایی نسبت به ضعف دولت اوباما بهره برداری خوهد کرد بخصوص که نبرد اخیر حلب صحنه اقتدار روسیه و شکستن غرور آمریکا در سوریه بود.</p>
<p style="text-align: justify;">در همین راستا برخی مراکز تحقیقاتی در آمریکا به تازگی برنامه هایی عملیاتی در ابعاد رسانه ای، تبلیغاتی، روانی و سیاسی وضع کرده اند تا افکار عمومی سوریه، بافت جمعیتی و روابط اقوام و طوائف مختلف با یکدیگر را مجددا بررسی کند تا ببیند فتنه انگیزی های طائفه ای و مذهبی برخی قدرت های منطقه ای برای ایجاد شکاف در جامعه سوریه چه نتیجه ای داشته است و بار دیگر با جدایی بین گروه های معارض، سکولارها را معتمد خود دانسته و معارضان دین گرا و اسلام گرا را کنار بگذارند.</p>
<p style="text-align: justify;">آمریکا همچنین به دنبال تدارک نقشه ای برای جذب اقلیت های سوریه در صفوف معارضان و فراهم کردن فضای رسانه ای، روانی و سیاسی جامعه بین المللی برای بررسی قوی وضعیت اقلیت ها و تصمین موجودیت و آینده آنها در سوریه است، به گونه ای که گام های عملی برای پیوستن اقلیت ها به جمع معارضان سوری برداشته شود و مثل سابق تنها به صدور بیانیه های مکتوب و اظهارات در این خصوص اکتفا نشود.</p>
<p style="text-align: justify;">در همین راستا تحرکات بی سابقه ای به خصوص در وزارت خارجه آمریکا آغاز شده که از جمله آن استقبال روزانه از شخصیت های دیپلماتیک و اطلاعاتی غرب در اتحادیه اروپاست. منابع آمریکایی این فعالیت دیپلماتیک را پدیده ای بی سابقه توصیف کردند که با آزادسازی اخیر شهر حلب در ارتباط است.</p>
<p style="text-align: justify;">وزارت خارجه آمریکا به دنبال آزادی حلب با هیات هایی اطلاعاتی از جمله هیات های سعودی، اردنی و هیات هایی از سرویس های اطلاعاتی انگلیس و آلمان ملاقات داشته و حتی برخی شخصیت های سوری معارض مثل برهان غلیون هم به آمریکا سفر کرده و با مقامات این کشور دیدار داشته است.</p>
<p style="text-align: justify;">این فعالیت دیپلماتیک وزارت خارجه آمریکا پس از آن شدت یافته که رئیس جمهور آمریکا قانونی را امضا کرد که به موجب آن موشک های ضد هوایی در اختیار گروه های مسلح در سوریه قرار می گیرد.</p>
<p style="text-align: justify;">معلوم می شود اوباما تصمیم دارد قبل از تحویل قدرت به ترامپ نقشه های خود را برای سوریه پساحلب به اجرا گذاشته و سلاح های مرگبار را به تروریست ها برساند، به خصوص که ترامپ در مبارزات انتخاباتی گفته بود در صورت پیروزی در انتخابات، کمک آمریکا به گروه های معارض در سوریه را متوقف می کند.</p>
</p>

                            <!-- tags -->
                            <a target="_blank" style="display:block;text-align:center" href="https://telegram.me/middleeastpress"><img src="http://middleeastpress.com/wp-content/uploads/2016/12/Telegram-2.png" style="display:inline;width:450px" class='img-responsive'/></a>
                            <div class="tgs">
                                <ul style="padding-right:0;padding-bottom:10px;">

                                        
                                    <li><span class="fa fa-tags"></span></li>
                                    <li><a class="redbghover whitehover">آمریکا، </a></li><li><a class="redbghover whitehover">اقلیت، </a></li><li><a class="redbghover whitehover">سلاح، </a></li><li><a class="redbghover whitehover">سوریه، </a></li><li><a class="redbghover whitehover">سکولار، </a></li><li><a class="redbghover whitehover">عربستان </a></li><li><a class="redbghover whitehover">عملیاتی، </a></li><li><a class="redbghover whitehover">غرور، </a></li> 
                                </ul>
                            </div>
                            <!-- tags -->

                            <!-- social -->
                            							<div class="socials">
                                <a href=""><span class="fa fa-share-alt"></span>&nbsp;&nbsp; اشتراک</a>
<!-- Start Sociable --><div class="sociable"><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4%20-%20http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;t=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4"></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;title=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4&amp;source=%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87+Just+another+WordPress+site&amp;summary=%D9%85%D9%86%D8%A7%D8%A8%D8%B9%20%D9%85%D8%B7%D9%84%D8%B9%20%D8%A7%D8%B2%20%D8%AA%D8%AD%D8%B1%DA%A9%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D9%88%D8%B2%D8%A7%D8%B1%D8%AA%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%87%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%AF%D8%B1%20%D9%BE%DB%8C%20%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C%20%D8%AD%D9%84%D8%A8%20%D8%AE%D8%A8%D8%B1%20%D8%AF%D8%A7%D8%AF%D9%87%20%D9%88%20%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF%20%DA%A9%D8%B1%D8%AF%D9%86%D8%AF%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D9%82%D8%B5%D8%AF%20%D8%AF%D8%A7%D8%B1%D8%AF%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D8%AE%D9%88%D8%AF%20%D8%B1%D8%A7%20%D8%AF%D8%B1%20%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%20%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A7%D9%86%20%D8"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-62135')" id="sociable-post-62135" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;t=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4"></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;title=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4&amp;notes=%D9%85%D9%86%D8%A7%D8%A8%D8%B9%20%D9%85%D8%B7%D9%84%D8%B9%20%D8%A7%D8%B2%20%D8%AA%D8%AD%D8%B1%DA%A9%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D9%88%D8%B2%D8%A7%D8%B1%D8%AA%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%87%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%AF%D8%B1%20%D9%BE%DB%8C%20%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C%20%D8%AD%D9%84%D8%A8%20%D8%AE%D8%A8%D8%B1%20%D8%AF%D8%A7%D8%AF%D9%87%20%D9%88%20%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF%20%DA%A9%D8%B1%D8%AF%D9%86%D8%AF%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D9%82%D8%B5%D8%AF%20%D8%AF%D8%A7%D8%B1%D8%AF%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D8%AE%D9%88%D8%AF%20%D8%B1%D8%A7%20%D8%AF%D8%B1%20%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%20%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A7%D9%86%20%D8"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;title=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4&amp;bodytext=%D9%85%D9%86%D8%A7%D8%A8%D8%B9%20%D9%85%D8%B7%D9%84%D8%B9%20%D8%A7%D8%B2%20%D8%AA%D8%AD%D8%B1%DA%A9%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D9%88%D8%B2%D8%A7%D8%B1%D8%AA%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%87%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%AF%D8%B1%20%D9%BE%DB%8C%20%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C%20%D8%AD%D9%84%D8%A8%20%D8%AE%D8%A8%D8%B1%20%D8%AF%D8%A7%D8%AF%D9%87%20%D9%88%20%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF%20%DA%A9%D8%B1%D8%AF%D9%86%D8%AF%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D9%82%D8%B5%D8%AF%20%D8%AF%D8%A7%D8%B1%D8%AF%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D8%AE%D9%88%D8%AF%20%D8%B1%D8%A7%20%D8%AF%D8%B1%20%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%20%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A7%D9%86%20%D8"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;title=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&title=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;title=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4&amp;annotation=%D9%85%D9%86%D8%A7%D8%A8%D8%B9%20%D9%85%D8%B7%D9%84%D8%B9%20%D8%A7%D8%B2%20%D8%AA%D8%AD%D8%B1%DA%A9%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D9%88%D8%B2%D8%A7%D8%B1%D8%AA%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%87%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%AF%D8%B1%20%D9%BE%DB%8C%20%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C%20%D8%AD%D9%84%D8%A8%20%D8%AE%D8%A8%D8%B1%20%D8%AF%D8%A7%D8%AF%D9%87%20%D9%88%20%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF%20%DA%A9%D8%B1%D8%AF%D9%86%D8%AF%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D9%82%D8%B5%D8%AF%20%D8%AF%D8%A7%D8%B1%D8%AF%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D8%AE%D9%88%D8%AF%20%D8%B1%D8%A7%20%D8%AF%D8%B1%20%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%20%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A7%D9%86%20%D8"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;t=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4&amp;URL=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%D9%85%D9%86%D8%A7%D8%A8%D8%B9%20%D9%85%D8%B7%D9%84%D8%B9%20%D8%A7%D8%B2%20%D8%AA%D8%AD%D8%B1%DA%A9%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D9%88%D8%B2%D8%A7%D8%B1%D8%AA%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%87%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%AF%D8%B1%20%D9%BE%DB%8C%20%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C%20%D8%AD%D9%84%D8%A8%20%D8%AE%D8%A8%D8%B1%20%D8%AF%D8%A7%D8%AF%D9%87%20%D9%88%20%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF%20%DA%A9%D8%B1%D8%AF%D9%86%D8%AF%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D9%82%D8%B5%D8%AF%20%D8%AF%D8%A7%D8%B1%D8%AF%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D8%AE%D9%88%D8%AF%20%D8%B1%D8%A7%20%D8%AF%D8%B1%20%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%20%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A7%D9%86%20%D8"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;Title=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;title=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4&amp;selection=%D9%85%D9%86%D8%A7%D8%A8%D8%B9%20%D9%85%D8%B7%D9%84%D8%B9%20%D8%A7%D8%B2%20%D8%AA%D8%AD%D8%B1%DA%A9%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D9%88%D8%B2%D8%A7%D8%B1%D8%AA%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%87%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%AF%D8%B1%20%D9%BE%DB%8C%20%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C%20%D8%AD%D9%84%D8%A8%20%D8%AE%D8%A8%D8%B1%20%D8%AF%D8%A7%D8%AF%D9%87%20%D9%88%20%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF%20%DA%A9%D8%B1%D8%AF%D9%86%D8%AF%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D9%82%D8%B5%D8%AF%20%D8%AF%D8%A7%D8%B1%D8%AF%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D8%AE%D9%88%D8%AF%20%D8%B1%D8%A7%20%D8%AF%D8%B1%20%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%20%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A7%D9%86%20%D8"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;t=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4&amp;s=%D9%85%D9%86%D8%A7%D8%A8%D8%B9%20%D9%85%D8%B7%D9%84%D8%B9%20%D8%A7%D8%B2%20%D8%AA%D8%AD%D8%B1%DA%A9%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D9%88%D8%B2%D8%A7%D8%B1%D8%AA%20%D8%AE%D8%A7%D8%B1%D8%AC%D9%87%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%AF%D8%B1%20%D9%BE%DB%8C%20%D8%A2%D8%B2%D8%A7%D8%AF%DB%8C%20%D8%AD%D9%84%D8%A8%20%D8%AE%D8%A8%D8%B1%20%D8%AF%D8%A7%D8%AF%D9%87%20%D9%88%20%D8%AA%D8%A7%DA%A9%DB%8C%D8%AF%20%DA%A9%D8%B1%D8%AF%D9%86%D8%AF%20%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D9%82%D8%B5%D8%AF%20%D8%AF%D8%A7%D8%B1%D8%AF%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%20%D8%AC%D8%AF%DB%8C%D8%AF%20%D8%AE%D9%88%D8%AF%20%D8%B1%D8%A7%20%D8%AF%D8%B1%20%D8%A7%D8%AE%D8%AA%DB%8C%D8%A7%D8%B1%20%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%D8%A7%D9%86%20%D8"></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4&body=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;title=%D8%A2%D9%85%D8%B1%DB%8C%DA%A9%D8%A7%20%D8%A8%D9%87%20%D8%AF%D9%86%D8%A8%D8%A7%D9%84%20%D8%AA%D8%B4%D8%AF%DB%8C%D8%AF%20%D8%AC%D9%86%DA%AF%20%D8%AF%D8%B1%20%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87%D8%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%D9%81%D8%B1%D9%88%D8%B4%20%D8%AA%D8%B3%D9%84%DB%8C%D8%AD%D8%A7%D8%AA%D8%B4&amp;srcURL=http%3A%2F%2Fmiddleeastpress.com%2Fblog%2F%25d8%25a2%25d9%2585%25d8%25b1%25db%258c%25da%25a9%25d8%25a7-%25d8%25a8%25d9%2587-%25d8%25af%25d9%2586%25d8%25a8%25d8%25a7%25d9%2584-%25d8%25aa%25d8%25b4%25d8%25af%25db%258c%25d8%25af-%25d8%25ac%25d9%2586%25da%25af-%25d8%25af%25d8%25b1-%25d8%25ae%25d8%25a7%25d9%2588%25d8%25b1%25d9%2585%25db%258c%25d8%25a7%25d9%2586%25d9%2587%2F&amp;srcTitle=%D8%AE%D8%A7%D9%88%D8%B1%D9%85%DB%8C%D8%A7%D9%86%D9%87+Just+another+WordPress+site"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-62135')"><img  src="http://middleeastpress.com/wp-content/plugins/sociable/images/option1/32/more.png" title="LinkedIn" alt="LinkedIn" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-62135',true)" class="close">

		  <img onclick="hide_sociable('post-62135',true)" title="close" src="http://middleeastpress.com/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://middleeastpress.com/blog/%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a8%d9%87-%d8%af%d9%86%d8%a8%d8%a7%d9%84-%d8%aa%d8%b4%d8%af%db%8c%d8%af-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87/" data-counter="right"></script></li><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="آمریکا به دنبال تشدید جنگ در خاورمیانه، برای فروش تسلیحاتش - http://middleeastpress.com/blog/%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a8%d9%87-%d8%af%d9%86%d8%a8%d8%a7%d9%84-%d8%aa%d8%b4%d8%af%db%8c%d8%af-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87/" data-url="http://middleeastpress.com/blog/%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a8%d9%87-%d8%af%d9%86%d8%a8%d8%a7%d9%84-%d8%aa%d8%b4%d8%af%db%8c%d8%af-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li></ul></div><!-- End Sociable -->                            </div>                            <!-- social -->

                            <!-- mashabeh -->
                            
                            <!-- mashabeh -->

                                                    </div>
                        <!-- contct -->

                        <!-- slf -->
                                                <!-- slf -->

                        <div class="nazarat">
                                <div class="contct row">
                                    <h4><a href="" class="crdhover">دید گاه خود را بنویسید</a> <p style="float:left"><small>آدرس ایمیل و شماره در دید گاه نشر نخواهد شد</small></p></h4>

                                    <!-- form -->
                                        
<!-- You can start editing here. -->
            <!-- If comments are open, but there are no comments. -->
     
    <!-- <h4>Comment    <span class="cancel-comment-reply"></span></h4> -->
        <div id="comment-status"></div>
    <form role="form" id="contactForm" class="bs-example bs-example-form" 
        action="http://middleeastpress.com/wp-comments-post.php" method="post" onsubmit="return ajaxcomment()">
        
        
            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                <h4 class="lables">نام</h4>
                <div class="form-group">
                    <input  type="text" class="form-control inp s" placeholder="" name="author" value="" aria-required='true' required="required">
                </div>
            </div>

            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                <h4 class="lables">ایمیل</h4>
                <div class="form-group">
                    <input type="email" class="form-control inp s" placeholder="" name="email" value="" aria-required='true' required="required">
                </div>
            </div>

            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <h4 class="lables">دیدگاه</h4>
                <div class="form-group">
                    <textarea class="form-control area" rows="3" name="comment" id="msg" required="required"></textarea>
                </div>
            </div>

            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                <div class="form-group">
                    <input type="submit" name="submit" id="submit" class="btn btn-danger bttn" value="نشر دید گاه"></input>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
                    <button type="submit" class="btn btn-default bttn" name="submitted">باز دید کردن دید گاه</button>
                </div>
            </div>

       <br>
   <!--  <div id=grav class="col-lg-12 col-md-12 col-sm-12 col-xs-12 pl no-left">
            For setting garavatar as your photo ,go to <a href="http://www.gravatar.com" target=_blank>Gravatar</a> Please.
     </div> -->
        <div id=comment-submit>
            <input type='hidden' name='comment_post_ID' value='62135' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                    </div>
            </form>
    
                                </div>
                        </div>
                        <!-- slf -->
                                                <!-- slf -->
                        <!-- contct -->
                    </div>
                    <!-- brows -->
                    
                </div>
                
                <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 rsb column col-lg-push-8 col-md-push-8">
                                        
                    <div class="sidebars theiaStickySidebar">
                        <!-- update -->
<!-- <form class="form-horizontal" action="http://middleeastpress.com/">
    <fieldset>
	<div>
        <div class="input-group" id="frm">
    	    <input value="" name='s' id="prependedtext" name="prependedtext" class="form-control"  placeholder="search here . . ." type="text">
        	<span class="input-group-addon" style="background:#ccc; color:#fff"><i class="fa fa-search fa-lg"></i></span>
        </div>
    </div>
	</fieldset>
</form> -->
<!-- update -->

<!-- now -->
						<form class="form-horizontal" action="http://middleeastpress.com/">
                            <fieldset>
                            <div>
                                <div class="input-group" id="frm">
                                    <span class="input-group-addon" style="border-left:0;"><i class="fa fa-search fa-lg"></i></span>
                                    <input style="border-right:0;" value="" name='s' id="prependedtext" name="prependedtext" class="form-control"  placeholder="جستجو" type="text">
                                </div>
                            </div>
                            </fieldset>
                        </form>
<!-- now -->

 
                        <!-- social -->
                        <div class="social">
                            <h4><a href="" class="crdhover">رسانه های اجتماعی</a></h4>
                            <a target="_blank" href="https://www.facebook.com/mep.dari"><i class="fa fa-facebook"></i></a>
                            <a target="_blank" href="https://twitter.com/mepdari"><i class="fa fa-twitter"></i></a>
                            <a target="_blank" href="https://www.google.com/+middleeastpressnet-fa"><i class="fa fa-google-plus"></i></a>
                            <a target="_blank" href="http://www.middleeastpress.net/rss"><i class="fa fa-rss"></i></a>
                            <a target="_blank" href="https://instagram.com/middleeastpress"><i class="fa fa-instagram"></i></a>
                            <a target="_blank" href="https://www.youtube.com/channel/UC47jrNCs4fqX9JGxZRD7iLw"><i class="fa fa-youtube-play"></i></a>
                            <a href="tel:0799799180"><i class="fa fa-whatsapp"></i></a>
                            <a target="_blank" href="https://telegram.me/middleeastpress"><i class="fa fa-telegram">&nbsp;</i></a>
                        </div>
                        <!-- social -->

                        <!-- sidebar -->
                        		
		
			
             		<!-- advertisement -->
             		<div class="advertise">
                		<h4><a href="http://middleeastpress.com/blog/category/%d8%aa%d8%a8%d9%84%db%8c%d8%ba%d8%a7%d8%aa/" class="crdhover">تبلیغات</a></h4>
                            <!-- Strat -->
                		<div id="carousel-example-generics" class="carousel slide" data-ride="carousel">
                              <!-- Indicators -->
                            <ol class="carousel-indicators">
                                                                <li data-target="#carousel-example-generics" data-slide-to="0" class="active"></li>
                                                            </ol>

                              <!-- Wrapper for slides -->
                            <div class="carousel-inner" role="listbox">
                            	                                <div class="item active">
                                  	<img src="http://middleeastpress.com/wp-content/uploads/2016/06/Bayan-Media.png" alt="تبلیغات ایرلاینها" title="تبلیغات ایرلاینها">
                                  	<div class="carousel-caption">
                                   		<p class="lead"><a href="http://middleeastpress.com/blog/%d8%aa%d8%a8%d9%84%db%8c%d8%ba%d8%a7%d8%aa-%d8%a7%db%8c%d8%b1%d9%84%d8%a7%db%8c%d9%86%d9%87%d8%a7/" class="crdhover white">
                                   			تبلیغات ایرلاینها                                   		</a></p>
                                  	</div>
                                </div>
                                	
                            </div>
                            <!-- Controls -->
                            <a class="left carousel-control" href="#carousel-example-generics" role="button" data-slide="prev">
                                <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
                                <span class="sr-only">Previous</span>
                              </a>
                            <a class="right carousel-control" href="#carousel-example-generics" role="button" data-slide="next">
                                <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                                <span class="sr-only">Next</span>
                            </a>
                		</div>
                            <!-- end -->
                    </div>
                    <!-- advertisement -->

				
		        

					<!-- twotab -->
                    <div class="sidetab">
						<!-- twotab -->
                        <ul class="nav nav-tabs" role="tablist">
                            <li role="presentation" class="active"><a href="#home" aria-controls="home" role="tab" data-toggle="tab">پر بیننده ترین</a></li>
                            <li role="presentation"><a href="#profile" aria-controls="profile" role="tab" data-toggle="tab">خبرهای لحظه ای</a></li>
                        </ul>

                          <!-- Tab panes -->
                        <div class="tab-content">

                        	<!-- firstColumn -->
                        	      
								                            <div role="tabpanel" class="tab-pane active" id="home">
                                <div class="row">
                                	                                    <div class="tablist">
                                        <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-2 col-xs-3"><img src="http://middleeastpress.com/wp-content/uploads/2016/12/1.png" alt="طراحان حملات تروریستی داعش در مساجد شهر کابل بازداشت شدند" title="طراحان حملات تروریستی داعش در مساجد شهر کابل بازداشت شدند" width="100%"></div>
                                            <div class="col-lg-8 col-md-8 col-sm-10 col-xs-9">
                                                <h5><a href="http://middleeastpress.com/blog/%d8%b7%d8%b1%d8%a7%d8%ad%d8%a7%d9%86-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d8%aa%db%8c-%da%af%d8%b1%d9%88%d9%87-%d8%af%d8%a7%d8%b9%d8%b4-%d8%af%d8%b1-%d9%85%d8%b3%d8%a7/" class="crdhover">طراحان حملات تروریستی داعش در مساجد شهر کابل بازداشت شدند</a></h5>
                                               <!-- <p class="d"><i class="fa fa-clock-o"></i> &nbsp; </p> -->
                                            </div>
                                        </div>
                                    </div><hr>
                                                                        <div class="tablist">
                                        <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-2 col-xs-3"><img src="http://middleeastpress.com/wp-content/uploads/2016/12/2010828102655855734_20.jpg" alt="تکفیری های پاکستان بخاطر آزادی حلب عزای عمومی اعلام کردند" title="تکفیری های پاکستان بخاطر آزادی حلب عزای عمومی اعلام کردند" width="100%"></div>
                                            <div class="col-lg-8 col-md-8 col-sm-10 col-xs-9">
                                                <h5><a href="http://middleeastpress.com/blog/%d8%aa%da%a9%d9%81%db%8c%d8%b1%db%8c-%d9%87%d8%a7%db%8c-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a8%d8%ae%d8%a7%d8%b7%d8%b1-%d8%a2%d8%b2%d8%a7%d8%af%db%8c-%d8%ad%d9%84%d8%a8-%d8%b9%d8%b2%d8%a7/" class="crdhover">تکفیری های پاکستان بخاطر آزادی حلب عزای عمومی اعلام کردند</a></h5>
                                               <!-- <p class="d"><i class="fa fa-clock-o"></i> &nbsp; </p> -->
                                            </div>
                                        </div>
                                    </div><hr>
                                                                        <div class="tablist">
                                        <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-2 col-xs-3"><img src="http://middleeastpress.com/wp-content/uploads/2016/12/950.jpg" alt="محل بود و باش البغدادی در عراق افشا شد" title="محل بود و باش البغدادی در عراق افشا شد" width="100%"></div>
                                            <div class="col-lg-8 col-md-8 col-sm-10 col-xs-9">
                                                <h5><a href="http://middleeastpress.com/blog/%d9%85%d8%ad%d9%84-%d8%a8%d9%88%d8%af-%d8%a8%d8%a7%d8%b4-%d8%a7%d9%84%d8%a8%d8%ba%d8%af%d8%a7%d8%af%db%8c-%d8%af%d8%b1-%d8%b9%d8%b1%d8%a7%d9%82-%d8%a7%d9%81%d8%b4%d8%a7-%d8%b4%d8%af/" class="crdhover">محل بود و باش البغدادی در عراق افشا شد</a></h5>
                                               <!-- <p class="d"><i class="fa fa-clock-o"></i> &nbsp; </p> -->
                                            </div>
                                        </div>
                                    </div><hr>
                                                                        <div class="tablist">
                                        <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-2 col-xs-3"><img src="http://middleeastpress.com/wp-content/uploads/2016/12/5416098_505.jpg" alt="ترامپ: با پول جنگ در خاورمیانه می‌توانستیم دو بار آمریکا را بازسازی کنیم" title="ترامپ: با پول جنگ در خاورمیانه می‌توانستیم دو بار آمریکا را بازسازی کنیم" width="100%"></div>
                                            <div class="col-lg-8 col-md-8 col-sm-10 col-xs-9">
                                                <h5><a href="http://middleeastpress.com/blog/%d8%aa%d8%b1%d8%a7%d9%85%d9%be-%d8%a8%d8%a7-%d9%be%d9%88%d9%84-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87-%d9%85%db%8c%e2%80%8c%d8%aa%d9%88%d8%a7%d9%86/" class="crdhover">ترامپ: با پول جنگ در خاورمیانه می‌توانستیم دو بار آمریکا را بازسازی کنیم</a></h5>
                                               <!-- <p class="d"><i class="fa fa-clock-o"></i> &nbsp; </p> -->
                                            </div>
                                        </div>
                                    </div><hr>
                                                                    </div>
                            </div>

                            <!-- second Column -->
                            					
					            	
                            <div role="tabpanel" class="tab-pane" id="profile">
                                <div class="row">
                                	                                    <div class="tablist">
                                        <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-2 col-xs-3"><img src="http://middleeastpress.com/wp-content/uploads/2017/01/636691_998.jpg" alt="امریکا در سال ۲۰۱۶ بیش از ۲۶هزار بمب در هفت کشور جهان پرتاب کرده است" title="امریکا در سال ۲۰۱۶ بیش از ۲۶هزار بمب در هفت کشور جهان پرتاب کرده است" width="100%"></div>
                                            <div class="col-lg-8 col-md-8 col-sm-10 col-xs-9">
                                                <h5><a href="http://middleeastpress.com/blog/%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%af%d8%b1-%d8%b3%d8%a7%d9%84-%db%b2%db%b0%db%b1%db%b6-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%b2%db%b6%d9%87%d8%b2%d8%a7%d8%b1-%d8%a8%d9%85%d8%a8-%d8%af%d8%b1/" class="crdhover">امریکا در سال ۲۰۱۶ بیش از ۲۶هزار بمب در هفت کشور جهان پرتاب کرده است</a></h5>
                                                <p class="d"><i class="fa fa-clock-o"></i> &nbsp; 46 دقیقه قبل</p>
                                            </div>
                                        </div>
                                    </div><hr>
                                                                        <div class="tablist">
                                        <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-2 col-xs-3"><img src="http://middleeastpress.com/wp-content/uploads/2017/01/IMG18111568.jpg" alt="آمریکا به دنبال تشدید جنگ در خاورمیانه، برای فروش تسلیحاتش" title="آمریکا به دنبال تشدید جنگ در خاورمیانه، برای فروش تسلیحاتش" width="100%"></div>
                                            <div class="col-lg-8 col-md-8 col-sm-10 col-xs-9">
                                                <h5><a href="http://middleeastpress.com/blog/%d8%a2%d9%85%d8%b1%db%8c%da%a9%d8%a7-%d8%a8%d9%87-%d8%af%d9%86%d8%a8%d8%a7%d9%84-%d8%aa%d8%b4%d8%af%db%8c%d8%af-%d8%ac%d9%86%da%af-%d8%af%d8%b1-%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87/" class="crdhover">آمریکا به دنبال تشدید جنگ در خاورمیانه، برای فروش تسلیحاتش</a></h5>
                                                <p class="d"><i class="fa fa-clock-o"></i> &nbsp; 1 ساعت قبل</p>
                                            </div>
                                        </div>
                                    </div><hr>
                                                                        <div class="tablist">
                                        <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-2 col-xs-3"><img src="http://middleeastpress.com/wp-content/uploads/2017/01/Untitled-1.jpg" alt="شاپور زدران از حمله مسلحانه جان به سلامت برد" title="شاپور زدران از حمله مسلحانه جان به سلامت برد" width="100%"></div>
                                            <div class="col-lg-8 col-md-8 col-sm-10 col-xs-9">
                                                <h5><a href="http://middleeastpress.com/blog/%d8%b4%d8%a7%d9%be%d9%88%d8%b1-%d8%b2%d8%af%d8%b1%d8%a7%d9%86-%d8%a7%d8%b2-%d8%ad%d9%85%d9%84%d9%87-%d9%85%d8%b3%d9%84%d8%ad%d8%a7%d9%86%d9%87-%d8%ac%d8%a7%d9%86-%d8%a8%d9%87-%d8%b3%d9%84/" class="crdhover">شاپور زدران از حمله مسلحانه جان به سلامت برد</a></h5>
                                                <p class="d"><i class="fa fa-clock-o"></i> &nbsp; 2 ساعت قبل</p>
                                            </div>
                                        </div>
                                    </div><hr>
                                                                        <div class="tablist">
                                        <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-2 col-xs-3"><img src="http://middleeastpress.com/wp-content/uploads/2017/01/محقق.jpg" alt="تکفیریها ناکام در اعمال هدفمندشان در افغانستان" title="تکفیریها ناکام در اعمال هدفمندشان در افغانستان" width="100%"></div>
                                            <div class="col-lg-8 col-md-8 col-sm-10 col-xs-9">
                                                <h5><a href="http://middleeastpress.com/blog/%d8%aa%da%a9%d9%81%db%8c%d8%b1%db%8c%d9%87%d8%a7-%d9%86%d8%a7%da%a9%d8%a7%d9%85-%d8%af%d8%b1-%d8%a7%d8%b9%d9%85%d8%a7%d9%84-%d9%87%d8%af%d9%81%d9%85%d9%86%d8%af%d8%b4%d8%a7%d9%86-%d8%af%d8%b1-%d8%a7/" class="crdhover">تکفیریها ناکام در اعمال هدفمندشان در افغانستان</a></h5>
                                                <p class="d"><i class="fa fa-clock-o"></i> &nbsp; 18 ساعت قبل</p>
                                            </div>
                                        </div>
                                    </div><hr>
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- twotab -->

         

	    

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form ali action="http://middleeastpress.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><fieldset><div><div class="input-group" id="frm"><input type="hidden" name="nr" value="widget"/><span class="input-group-addon rdbc"><b>&#1575;&#1588;&#1578;&#1585;&#1575;&#1705;</b></span><input id="prependedtext" class="form-control" placeholder="&#1575;&#1740;&#1605;&#1740;&#1604; &#1582;&#1608;&#1583; &#1585;&#1575; &#1583;&#1575;&#1582;&#1604; &#1606;&#1605;&#1575;&#1740;&#1740;&#1583;"  type="email" required name="ne" value="" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/><span class="input-group-addon" style="border-right:0;border-left:1px solid #ddd"><i class="fa fa-envelope fa-lg"></i></span></div></div></fieldset></form></div>		
		
			
             		<!-- app -->
             		<div class="advertise">
                		<h4><a href="" class="crdhover">دانلود اپلیکیشن ها</a></h4>
                            <!-- Strat -->
                            <div class="row">
	                			<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" style="padding-right:0; padding-left:5px;"><a href="https://play.google.com/store/apps/details?id=af.techsharks.middleeastpress" target="_blank"><img src="http://middleeastpress.com/wp-content/themes/shark/assets/images/app1.jpg" width="100%" height="45px" style="border-radius:4px;"></a></div>
	                			<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" style="padding-left:0;padding-right:5px;"><a href="https://itunes.apple.com/us/app/middleeastpress/id1146246963?ls=1&mt=8" target="_blank"><img src="http://middleeastpress.com/wp-content/themes/shark/assets/images/app2.jpg" width="100%" height="45px" style="border-radius:4px;"></a></div>
                			</div>
                            <!-- end -->
                    </div>
                    <!-- app -->

				
		
			
             		<!-- advertisement -->
             		<div class="advertise">
                		<h4><a href="http://middleeastpress.com/blog/category/%d9%85%d8%ac%d9%84%d9%87-%d8%a8%d8%a7%d8%ba/" class="crdhover">گالری تصاویر</a></h4>
                            <!-- Strat -->
                		<div id="carousel-example-genericss" class="carousel slide" data-ride="carousel">
                              <!-- Indicators -->
                            <ol class="carousel-indicators">
                                                                <li data-target="#carousel-example-genericss" data-slide-to="0" class="active"></li>
                                                            </ol>

                              <!-- Wrapper for slides -->
                            <div class="carousel-inner" role="listbox">
                            	                                <div class="item active">
                                  	<img src="http://middleeastpress.com/wp-content/uploads/2017/01/15822551_1291418010929152_2415996652849763323_n.jpg" alt="پیتر شگرت، سال جدید میلادی را با «پکول» تجلیل کرد" title="پیتر شگرت، سال جدید میلادی را با «پکول» تجلیل کرد">
                                  	<div class="carousel-caption">
                                   		<p class="lead"><a href="http://middleeastpress.com/blog/%d9%be%db%8c%d8%aa%d8%b1-%d8%b4%da%af%d8%b1%d8%aa%d8%8c-%d8%b3%d8%a7%d9%84-%d8%ac%d8%af%db%8c%d8%af-%d9%85%db%8c%d9%84%d8%a7%d8%af%db%8c-%d8%b1%d8%a7-%d8%a8%d8%a7-%d9%be%da%a9%d9%88%d9%84/" class="crdhover white">
                                   			پیتر شگرت، سال جدید میلادی را با «پکول» تجلیل کرد                                   		</a></p>
                                  	</div>
                                </div>
                                	
                            </div>
                            <!-- Controls -->
                            <a class="left carousel-control" href="#carousel-example-genericss" role="button" data-slide="prev">
                                <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
                                <span class="sr-only">Previous</span>
                              </a>
                            <a class="right carousel-control" href="#carousel-example-genericss" role="button" data-slide="next">
                                <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
                                <span class="sr-only">Next</span>
                            </a>
                		</div>
                            <!-- end -->
                    </div>
                    <!-- advertisement -->

				
		
			
                    <!-- tahlil -->
                    <div class="tahlil">
                            <h4><a href="http://middleeastpress.com/blog/category/%d8%aa%d8%ad%d9%84%db%8c%d9%84-%d9%88%db%8c%da%98%d9%87/" class="crdhover">تحلیل ویژه</a></h4>
                                <div class="row">
                                	                                    <div class="tablist">
                                        <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-2 col-xs-3"><a href="http://middleeastpress.com/blog/%d8%a7%d8%b2-%d8%b4%d8%b4%d9%85-%d8%ac%d8%af%db%8c-%d8%aa%d8%a7-%d9%87%d9%81%d8%aa%d9%85-%d8%ac%d8%af%db%8c/" class="crdhover"><img src="http://middleeastpress.com/wp-content/uploads/2016/12/Kazimii-200x200.png" alt="از ششم جدی تا هفتم جدی" title="از ششم جدی تا هفتم جدی" width="100%" class="img-circle"></a></div>
                                            <div class="col-lg-8 col-md-8 col-sm-10 col-xs-9">
                                                <h5><a href="http://middleeastpress.com/blog/%d8%a7%d8%b2-%d8%b4%d8%b4%d9%85-%d8%ac%d8%af%db%8c-%d8%aa%d8%a7-%d9%87%d9%81%d8%aa%d9%85-%d8%ac%d8%af%db%8c/" class="crdhover">از ششم جدی تا هفتم جدی</a></h5>
                                                <p> <a href="http://middleeastpress.com/blog/category/slideshow/" class="crd">
                                                	mmanager                                                </a></p>
                                            </div>
                                        </div>
                                    </div><hr>
                                                                        <div class="tablist">
                                        <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-2 col-xs-3"><a href="http://middleeastpress.com/blog/%d8%b3%d9%87-%d8%b4%d9%86%d8%a8%d9%87%d8%8c-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d8%a7%d8%b2%d9%87-%d8%b5%d9%84%d8%ad-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="crdhover"><img src="http://middleeastpress.com/wp-content/uploads/2016/12/15644296_1275482585846192_1626757278_n-200x200.jpg" alt="سه شنبه، آغاز روند تازه صلح افغانستان" title="سه شنبه، آغاز روند تازه صلح افغانستان" width="100%" class="img-circle"></a></div>
                                            <div class="col-lg-8 col-md-8 col-sm-10 col-xs-9">
                                                <h5><a href="http://middleeastpress.com/blog/%d8%b3%d9%87-%d8%b4%d9%86%d8%a8%d9%87%d8%8c-%d8%a2%d8%ba%d8%a7%d8%b2-%d8%b1%d9%88%d9%86%d8%af-%d8%aa%d8%a7%d8%b2%d9%87-%d8%b5%d9%84%d8%ad-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/" class="crdhover">سه شنبه، آغاز روند تازه صلح افغانستان</a></h5>
                                                <p> <a href="http://middleeastpress.com/blog/category/slideshow/" class="crd">
                                                	mmanager                                                </a></p>
                                            </div>
                                        </div>
                                    </div><hr>
                                                                        <div class="tablist">
                                        <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-2 col-xs-3"><a href="http://middleeastpress.com/blog/%d8%b1%d9%88%d8%b3%db%8c%d9%87-%d9%88-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d8%ac%d9%86%da%af-%d8%b3%d8%b1%d8%af-%d8%aa%d8%a7-%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1-%da%af%d8%b1%d9%85/" class="crdhover"><img src="http://middleeastpress.com/wp-content/uploads/2016/12/15608651_10202401659238549_2054408204_o-200x200.png" alt="روسیه و پاکستان از جنگ سرد تا بازار گرم گفتگوهای «صلح» افغانستان" title="روسیه و پاکستان از جنگ سرد تا بازار گرم گفتگوهای «صلح» افغانستان" width="100%" class="img-circle"></a></div>
                                            <div class="col-lg-8 col-md-8 col-sm-10 col-xs-9">
                                                <h5><a href="http://middleeastpress.com/blog/%d8%b1%d9%88%d8%b3%db%8c%d9%87-%d9%88-%d9%be%d8%a7%da%a9%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d8%ac%d9%86%da%af-%d8%b3%d8%b1%d8%af-%d8%aa%d8%a7-%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1-%da%af%d8%b1%d9%85/" class="crdhover">روسیه و پاکستان از جنگ سرد تا بازار گرم گفتگوهای «صلح» افغانستان</a></h5>
                                                <p> <a href="http://middleeastpress.com/blog/category/slideshow/" class="crd">
                                                	mmanager                                                </a></p>
                                            </div>
                                        </div>
                                    </div><hr>
                                                                        <div class="tablist">
                                        <div class="row">
                                            <div class="col-lg-4 col-md-4 col-sm-2 col-xs-3"><a href="http://middleeastpress.com/blog/%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%db%8c%d9%85%d8%a7%d9%86%db%8c-%d9%85%d9%8f%d9%86%d8%ac%db%8c-%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87/" class="crdhover"><img src="http://middleeastpress.com/wp-content/uploads/2016/12/75594260_75594258-200x200.jpg" alt="قاسم سلیمانی مُنجی خاورمیانه  " title="قاسم سلیمانی مُنجی خاورمیانه  " width="100%" class="img-circle"></a></div>
                                            <div class="col-lg-8 col-md-8 col-sm-10 col-xs-9">
                                                <h5><a href="http://middleeastpress.com/blog/%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%db%8c%d9%85%d8%a7%d9%86%db%8c-%d9%85%d9%8f%d9%86%d8%ac%db%8c-%d8%ae%d8%a7%d9%88%d8%b1%d9%85%db%8c%d8%a7%d9%86%d9%87/" class="crdhover">قاسم سلیمانی مُنجی خاورمیانه  </a></h5>
                                                <p> <a href="http://middleeastpress.com/blog/category/slideshow/" class="crd">
                                                	mmanager                                                </a></p>
                                            </div>
                                        </div>
                                    </div><hr>
                                                                    </div>
                        </div>
                        <!-- tahlil -->

				
		        
 
           
            	  
				

    			 		<!-- video -->
                        <div class="videos">
                            <h4><a href="http://middleeastpress.com/blog/category/%d9%88%db%8c%d8%af%db%8c%d9%88%d9%87%d8%a7/" class="crdhover">ویدیو</a></h4>
                                                        <div class="embed"><iframe width="500" height="281" src="https://www.youtube.com/embed/FX-b7pUhCSk?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
                                                    </div>
                        <!-- video -->


	    		
		
			
			   <div class="weather">
                            <h4><a class="crdhover">افغانستان</a></h4>
                            
		

                
                
       

                            <!-- banowan -->
					<div class="bnwan weatherx">
                                                        <h4 class="wthr">&#1575;&#1601;&#1594;&#1575;&#1606;&#1587;&#1578;&#1575;&#1606;</h4>
							<!-- start -->
							<div id="demo">
						        <div id="owl-demw" class="owl-carousel">
						        	         								  
						        	<div class="item row">
						        		<div class="twocol row">
						    				
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <h4>کابل</h4>
				                               <h4>&#1576;&#1575;&#1604;&#1575;&#1578;&#1585;&#1740;&#1606; C'14</h4>
				                               <h4>&#1662;&#1575;&#1740;&#1740;&#1606;&#8204;&#1578;&#1585;&#1740;&#1606; C'0<h4>
				                            </div>
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <img src='http://icons.wxug.com/i/c/k/clear.gif'  width="100%" >
                                                            </div>
						    			</div>
						            </div>
						           

						            								  
						        	<div class="item row">
						        		<div class="twocol row">
						    				
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <h4>هرات</h4>
				                               <h4>&#1576;&#1575;&#1604;&#1575;&#1578;&#1585;&#1740;&#1606; C'11</h4>
				                               <h4>&#1662;&#1575;&#1740;&#1740;&#1606;&#8204;&#1578;&#1585;&#1740;&#1606; C'-3<h4>
				                            </div>
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <img src='http://icons.wxug.com/i/c/k/clear.gif'  width="100%" >
                                                            </div>
						    			</div>
						            </div>
						           

						            								  
						        	<div class="item row">
						        		<div class="twocol row">
						    				
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <h4>مزار شریف</h4>
				                               <h4>&#1576;&#1575;&#1604;&#1575;&#1578;&#1585;&#1740;&#1606; C'6</h4>
				                               <h4>&#1662;&#1575;&#1740;&#1740;&#1606;&#8204;&#1578;&#1585;&#1740;&#1606; C'-2<h4>
				                            </div>
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <img src='http://icons.wxug.com/i/c/k/partlycloudy.gif'  width="100%" >
                                                            </div>
						    			</div>
						            </div>
						           

						            								  
						        	<div class="item row">
						        		<div class="twocol row">
						    				
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <h4>بامیان</h4>
				                               <h4>&#1576;&#1575;&#1604;&#1575;&#1578;&#1585;&#1740;&#1606; C'2</h4>
				                               <h4>&#1662;&#1575;&#1740;&#1740;&#1606;&#8204;&#1578;&#1585;&#1740;&#1606; C'-9<h4>
				                            </div>
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <img src='http://icons.wxug.com/i/c/k/clear.gif'  width="100%" >
                                                            </div>
						    			</div>
						            </div>
						           

						            								  
						        	<div class="item row">
						        		<div class="twocol row">
						    				
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <h4>غزنی</h4>
				                               <h4>&#1576;&#1575;&#1604;&#1575;&#1578;&#1585;&#1740;&#1606; C'10</h4>
				                               <h4>&#1662;&#1575;&#1740;&#1740;&#1606;&#8204;&#1578;&#1585;&#1740;&#1606; C'-3<h4>
				                            </div>
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <img src='http://icons.wxug.com/i/c/k/clear.gif'  width="100%" >
                                                            </div>
						    			</div>
						            </div>
						           

						            								  
						        	<div class="item row">
						        		<div class="twocol row">
						    				
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <h4>جلال آباد</h4>
				                               <h4>&#1576;&#1575;&#1604;&#1575;&#1578;&#1585;&#1740;&#1606; C'6</h4>
				                               <h4>&#1662;&#1575;&#1740;&#1740;&#1606;&#8204;&#1578;&#1585;&#1740;&#1606; C'-2<h4>
				                            </div>
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <img src='http://icons.wxug.com/i/c/k/partlycloudy.gif'  width="100%" >
                                                            </div>
						    			</div>
						            </div>
						           

						            								  
						        	<div class="item row">
						        		<div class="twocol row">
						    				
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <h4>قندهار</h4>
				                               <h4>&#1576;&#1575;&#1604;&#1575;&#1578;&#1585;&#1740;&#1606; C'20</h4>
				                               <h4>&#1662;&#1575;&#1740;&#1740;&#1606;&#8204;&#1578;&#1585;&#1740;&#1606; C'2<h4>
				                            </div>
                                                            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
                                                               <img src='http://icons.wxug.com/i/c/k/clear.gif'  width="100%" >
                                                            </div>
						    			</div>
						            </div>
						           

						            
						        </div>
				    		</div>
							<!-- end -->
					</div>
					<!-- banwan -->

                         
                   

                        </div>
	

		                        <!-- sidebar -->


                    </div>                </div>

            </div>
        </div>
    </div>
    <!-- mid2cols -->
    <!-- btm4cols -->
    		
		
		
            
            			

			<!-- btm4cols -->
			<div class="btm4cols">
				<div class="container">
					<h4 align="center" style="margin-left:10px;margin-right:10px;"><a href="http://middleeastpress.com/blog/category/%da%af%d8%b2%d8%a7%d8%b1%d8%b4-%d9%88%db%8c%da%98%d9%87/" class="crdhover">گزارش های ویژه</a></h4>
					<!-- start -->
						<div id="demo">
							<div id="owl-dem" class="owl-carousel">
																<div class="item row">
									<div class="twocols row">
										<a href="http://middleeastpress.com/blog/%d8%ac%d8%a7%d8%a8%d8%ac%d8%a7%db%8c%db%8c-%d8%a8%db%8c%d8%b4-%d8%a7%d8%b2-%db%8c%da%a9%d8%b5%d8%af-%d8%ae%d8%a7%d9%86%d9%88%d8%a7%d8%af%d9%87-%d8%aa%d8%b1%d9%88%d8%b1%db%8c%d8%b3%d8%aa%d8%a7%d9%86/" class="crdhover"><img src="http://middleeastpress.com/wp-content/uploads/2016/12/IMG10130597.jpg" alt="جابجایی بیش از یکصد خانواده تروریستان خارجی در فاریاب" title="جابجایی بیش از یکصد خانواده تروریستان خارجی در فاریاب" width="100%">
										<div class="carousel-caption">
										    <p>جابجایی بیش از یکصد خانواده تروریستان خارجی در فاریاب</a></p>
										    <div>
												<div class="col-sm-5 r6 col-xs-5">&nbsp;</div>
												<!--<div class="col-sm-7 l6 col-xs-7"> &nbsp; <i class="fa fa-clock-o"></i></div>-->
											</div>
										</div>
								    </div>
								</div>
																<div class="item row">
									<div class="twocols row">
										<a href="http://middleeastpress.com/blog/%d8%a8%da%86%d9%87-%d8%a8%d8%a7%d8%b2%db%8c-%d9%be%d8%af%db%8c%d8%af%db%80-%da%a9%d9%87-%d8%af%d9%88%d8%a8%d8%a7%d8%b1%d9%87-%d8%af%d8%b1-%d8%ad%d8%a7%d9%84-%d8%a8%d8%b3%d8%aa%d8%b1-%d8%b3/" class="crdhover"><img src="http://middleeastpress.com/wp-content/uploads/2016/12/بچه-بازی.jpg" alt="«بچه بازی» پدیدۀ که دوباره در حال بستر سازی است" title="«بچه بازی» پدیدۀ که دوباره در حال بستر سازی است" width="100%">
										<div class="carousel-caption">
										    <p>«بچه بازی» پدیدۀ که دوباره در حال بستر سازی است</a></p>
										    <div>
												<div class="col-sm-5 r6 col-xs-5">&nbsp;</div>
												<!--<div class="col-sm-7 l6 col-xs-7"> &nbsp; <i class="fa fa-clock-o"></i></div>-->
											</div>
										</div>
								    </div>
								</div>
																<div class="item row">
									<div class="twocols row">
										<a href="http://middleeastpress.com/blog/%d8%a2%da%af%d8%a7%d9%87%db%8c-%d8%b2%d9%86%d8%a7%d9%86-%d8%a7%d8%b2-%d8%ad%d9%82%d9%88%d9%82-%d8%b4%d8%a7%d9%86-%d8%a2%d9%85%d8%a7%d8%b1-%d8%ae%d8%b4%d9%88%d9%86%d8%aa-%d8%b1%d8%a7-%d8%af%d8%b1/" class="crdhover"><img src="http://middleeastpress.com/wp-content/uploads/2016/10/رئیسس-امور-زنان-بلخ.jpg" alt="آگاهی زنان از حقوق شان آمار خشونت را در بلخ بالا برده است" title="آگاهی زنان از حقوق شان آمار خشونت را در بلخ بالا برده است" width="100%">
										<div class="carousel-caption">
										    <p>آگاهی زنان از حقوق شان آمار خشونت را در بلخ بالا برده است</a></p>
										    <div>
												<div class="col-sm-5 r6 col-xs-5">&nbsp;</div>
												<!--<div class="col-sm-7 l6 col-xs-7"> &nbsp; <i class="fa fa-clock-o"></i></div>-->
											</div>
										</div>
								    </div>
								</div>
																<div class="item row">
									<div class="twocols row">
										<a href="http://middleeastpress.com/blog/%d8%b9%d9%82%d8%a8-%d9%86%d8%b4%db%8c%d9%86%db%8c-%d8%b7%d8%a7%d9%84%d8%a8%d8%a7%d9%86-%d9%85%d8%b3%d9%84%d8%ad-%d8%af%d8%b1-%d9%81%d8%a7%d8%b1%db%8c%d8%a7%d8%a8-%d9%88-%d8%a8%db%8c%d8%ac%d8%a7-%d8%b4/" class="crdhover"><img src="http://middleeastpress.com/wp-content/uploads/2016/09/02.png" alt="عقب نشینی طالبان مسلح در فاریاب و بیجا شدن ده ها خانواده درین ولایت" title="عقب نشینی طالبان مسلح در فاریاب و بیجا شدن ده ها خانواده درین ولایت" width="100%">
										<div class="carousel-caption">
										    <p>عقب نشینی طالبان مسلح در فاریاب و بیجا شدن ده ها خانواده درین ولایت</a></p>
										    <div>
												<div class="col-sm-5 r6 col-xs-5">&nbsp;</div>
												<!--<div class="col-sm-7 l6 col-xs-7"> &nbsp; <i class="fa fa-clock-o"></i></div>-->
											</div>
										</div>
								    </div>
								</div>
																<div class="item row">
									<div class="twocols row">
										<a href="http://middleeastpress.com/blog/%d8%af%d8%b1-%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%a8%d9%87-%d9%86%d8%a7%d8%b1%d8%b6%d8%a7%db%8c%d8%aa%db%8c-%d8%a7%d8%b2-%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%af%d8%b1-%d8%a8%d8%ba%d9%84%d8%a7%d9%86/" class="crdhover"><img src="http://middleeastpress.com/wp-content/uploads/2016/09/بغلان.jpg" alt="در اعتراض به نارضایتی از حکومت در بغلان پرچم دوره مجاهدین برافرشته شد" title="در اعتراض به نارضایتی از حکومت در بغلان پرچم دوره مجاهدین برافرشته شد" width="100%">
										<div class="carousel-caption">
										    <p>در اعتراض به نارضایتی از حکومت در بغلان پرچم دوره مجاهدین برافرشته شد</a></p>
										    <div>
												<div class="col-sm-5 r6 col-xs-5">&nbsp;</div>
												<!--<div class="col-sm-7 l6 col-xs-7"> &nbsp; <i class="fa fa-clock-o"></i></div>-->
											</div>
										</div>
								    </div>
								</div>
																<div class="item row">
									<div class="twocols row">
										<a href="http://middleeastpress.com/blog/%d8%ad%d8%b2%d8%a8-%d8%aa%d8%ad%d8%b1%db%8c%d8%b1-%d8%af%d8%b1%d8%af-%d8%b3%d8%b1-%d8%aa%d8%a7%d8%b2%d9%87-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a8%d8%ba%d9%84%d8%a7%d9%86%db%8c%d8%a7%d9%86/" class="crdhover"><img src="http://middleeastpress.com/wp-content/uploads/2016/09/IMG_8179.jpg" alt="حزب تحریر درد سر تازه برای بغلانیان!" title="حزب تحریر درد سر تازه برای بغلانیان!" width="100%">
										<div class="carousel-caption">
										    <p>حزب تحریر درد سر تازه برای بغلانیان!</a></p>
										    <div>
												<div class="col-sm-5 r6 col-xs-5">&nbsp;</div>
												<!--<div class="col-sm-7 l6 col-xs-7"> &nbsp; <i class="fa fa-clock-o"></i></div>-->
											</div>
										</div>
								    </div>
								</div>
																<div class="item row">
									<div class="twocols row">
										<a href="http://middleeastpress.com/blog/%d9%88%d8%b6%d8%b9%db%8c%d8%aa-%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c-%d8%af%d8%b1-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d9%82%d9%84%d8%b9%d9%87-%d8%b0%d8%a7%d9%84-%d8%b1%d9%88-%d8%a8%d9%87-%d8%a8/" class="crdhover"><img src="http://middleeastpress.com/wp-content/uploads/2016/09/14141821_1267058639994753_7380734057545406033_n.jpg" alt="وضعیت امنیتی در ولسوالی قلعه ذال رو به بهبود است" title="وضعیت امنیتی در ولسوالی قلعه ذال رو به بهبود است" width="100%">
										<div class="carousel-caption">
										    <p>وضعیت امنیتی در ولسوالی قلعه ذال رو به بهبود است</a></p>
										    <div>
												<div class="col-sm-5 r6 col-xs-5">&nbsp;</div>
												<!--<div class="col-sm-7 l6 col-xs-7"> &nbsp; <i class="fa fa-clock-o"></i></div>-->
											</div>
										</div>
								    </div>
								</div>
															</div>
						</div>
					<!-- end -->
				</div>
			</div>
			<!-- btm4cols -->
   

		    <!-- btm4cols -->
      

  <div class="footer">
    <div class="container">
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12" align="left">
        <img src="http://middleeastpress.com/wp-content/themes/shark/assets/images/logo.png" width="100px">&nbsp;&nbsp;&nbsp;<span class="crd">MIDDLEEAST</span> NEWS AGENCY <br> ALL RIGHT RESERVED
      </div>
      <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
        <p>Designed and developd by <a target="_blank" href="http://techsharks.af/" class="crd">TechSharks</a></p>
      </div>
    </div>
  </div>


<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/middleeastpress.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://middleeastpress.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://middleeastpress.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
 

<!-- google analytic -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20324816-27', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>